开发者社区> 问答> 正文

最新版wordpress5.0无法安装在虚拟服务器上

stray 2018-12-14 21:54:45 4265
最新版wordpress5.0无法安装在虚拟服务器上,是不是因为阿里云的mysql版本太低了?
关系型数据库 MySQL
分享到
取消 提交回答
全部回答(2)
  • 数字之家
    2018-12-26 11:16:30
    Re最新版wordpress5.0无法安装在虚拟服务器上
    wp已经升级到5.0了啊,好久没用这个系统了,主要是不太习惯,请问你无法安装是提示了什么吗?你在云主机后台可以修改php版本和mysql版本啊
    0 0
  • dongshan8
    2018-12-25 22:23:16
    您好,是否有详细的出错提示信息吗?能否截图看看?
    0 0
添加回答
+ 订阅

分享数据库前沿,解构实战干货,推动数据库技术变革

推荐文章
相似问题
推荐课程