开发者社区> 问答> 正文

阿里云视觉智能开放平台的Java SDK版本限制条件要求

已解决

阿里云视觉智能开放平台的Java SDK版本限制条件要求

展开
收起
提个问题! 2024-06-12 12:02:43 18 0
1 条回答
写回答
取消 提交回答
  • 开发者社区问答官方账号
    官方回答
    采纳回答
    阿里云视觉智能开放平台的Java SDK版本限制条件要求,该版本SDK只支持Java8以上,如不满足请升级Java版本。如必须使用Java8以下版本使用Java老版(不推荐)。详细参见文档
    2024-06-12 12:02:44
    赞同 展开评论 打赏
问答排行榜
最热
最新

相关电子书

更多
阿里云视觉智能开放平台-产品介绍 立即下载
阿里云视觉智能开放平台产品介绍 立即下载
一个跨平台的云服务SDK需要什么 立即下载