|
负载均衡 Java 应用服务中间件
|

阿里云负载均衡(ALB)

阿里云负载均衡(ALB)

2555 1
来自: 负载均衡  版块
|
弹性计算 负载均衡 容灾
|

阿里云弹性公网IP_EIP_独立公网IP资源_Anycast公网加速详细介绍

阿里云eip是什么?阿里云百科分享弹性公网IP详细介绍,阿里云弹性公网EIP是什么意思?EIP是可以独立持有的公网IP地址,EIP可以和阿里云专有网络VPC类型的云服务器ECS、NAT网关、ENI网卡、私网负载均衡SLB等绑定,通过EIP可以让你的实例在公网提供服务

678 0
来自: 弹性公网IP  版块
|
运维 负载均衡 网络协议
|

《企业运维之云上网络原理与实践》——第二章 负载均衡 CLB——配套实验:访问4层&7层CLB场景对比(4)

《企业运维之云上网络原理与实践》——第二章 负载均衡 CLB——配套实验:访问4层&7层CLB场景对比(4)

351 0
来自: 负载均衡  版块
|
弹性计算 运维 安全
|

《企业运维之云上网络原理与实践》——第三章 云上网络VPC&EIP&NAT&共享宽带&SLB——云上网络VPC&EIP&NAT&共享带宽&SLB(上)(5)

《企业运维之云上网络原理与实践》——第三章 云上网络VPC&EIP&NAT&共享宽带&SLB——云上网络VPC&EIP&NAT&共享带宽&SLB(上)(5)

698 0
来自: 专有网络VPC  版块
|
弹性计算 运维 负载均衡
|

《企业运维之云上网络原理与实践》——第四章 负载均衡 ALB——负载均衡ALB(下)

《企业运维之云上网络原理与实践》——第四章 负载均衡 ALB——负载均衡ALB(下)

598 0
来自: 负载均衡  版块
|
弹性计算 负载均衡 网络安全
|

专有网络VPC是什么?默认专有网络是什么?

阿里云专有网络VPC是什么?默认专有网络是什么?创建云服务器或者云数据库需要选择或创建专有网络,阿里云专有网络VPC有什么用?专有网络是上云用户在云上的私有网络,云上用户可以自己完全掌控的私有网络,可以自定义设置IP地址、配置路由表及网关等操作,阿里云百科来详细说下什么是专有网络:

770 0
来自: 专有网络VPC  版块
|
弹性计算 网络安全 数据中心
|

阿里云专有网络VPC网段192、172和10选择方法

2023阿里云专有网络VPC网段192、172和10选择方法

1891 0
来自: 专有网络VPC  版块
|
安全 Unix 测试技术
|

以太网VPN(EVPN)和提供商骨干桥接EVPN(PBB-EVPN)中的以太网树(E-Tree)支持

本文档是 Internet 工程任务组 (IETF) 的产品。它代表了 IETF 团体字的共识。它已接受公众审查,并已被互联网工程指导小组 (IESG) 批准出版。有关 Internet 标准的更多信息,请参见 RFC 7841 的第 2 节。

969 0
来自: VPN网关  版块
|
负载均衡 安全 网络协议
|

使用以太网 VPN (EVPN) 的网络虚拟化Overlay解决方案

关键词“必须”、“不得”、“要求”、“应该”、“不应该”、“应该”、“不应该”、“推荐”、“不推荐”、“可以”和“可选” “当且仅当它们以所有大写字母出现时,本文档中的内容将按照 BCP 14 [RFC2119] [RFC8174] 中的描述进行解释,如此处所示。

1339 0
来自: VPN网关  版块
|
网络协议 网络虚拟化
|

EVPN小实验:分布式EVPN网关配置(下)

EVPN小实验:分布式EVPN网关配置

694 0
来自: VPN网关  版块
|
网络虚拟化 数据安全/隐私保护 网络架构
|

计算机网络学习24:虚拟专用网VPN与网络地址转换NAT

因特网中对目的地址是私有地址的IP数据报一律不进行转发。 并且私有地址只能是本地使用,不可以作为对外的IP地址。 很显然,各部门都需要一个合法的具有IP地址的路由器。 这样,他们各自的专用网才能利用公用的因特网进行通信。

814 0
来自: VPN网关  版块
|
弹性计算 网络安全 数据中心
|

高速通道和云企业网|学习笔记

快速学习高速通道和云企业网

691 0
来自: 转发路由器TR  版块
|
负载均衡 监控 Cloud Native
|

阿里云祝顺民:构筑万物互联的智能云网络

近日,在第六届未来网络大会上,阿里云祝顺民与中国工程学院院士及多位运营商专家共同探讨云网融合的发展现状和面向云原生网络的趋势。

1680 0
|
弹性计算 网络安全 API
|

CEN+私网NAT实现云服务主动访问跨VPC需求-CEN企业版

本文为您介绍如何通过企业版云企业网+私网NAT配置跨地域DMS纳管ECS数据库,实现云服务内网访问其他地域ECS资源。该办法避免跨地域配置云服务网段打通,可以有效避免出现管控异常等问题。 该方法可以推广到其他云服务上配置,如DTS,API网关等。

1157 1
来自: 专有网络VPC  版块
|
存储 弹性计算 网络安全
|

阿里云弹性公网IP和ECS独立IP区别对比和优势详解

弹性公网IP和ECS独立公网IP有什么区别

1220 0
来自: 弹性公网IP  版块
|
存储 监控 安全
|

阿里云洛神·云网络力压群雄,拿下2021Gartner全球第一

2021 Gartner IaaS+PaaS产品能力评分中,阿里云作为国内唯一受邀云厂商,以81%的满足度,排名跃升至全球第三!其中IaaS能力全球第一,计算,存储,网络,安全的单项得分均为全球第一!

2339 0
|
算法 云计算 数据中心
|

阿里云丨洛神·云网络 发布业界首本《云计算公网质量白皮书》

阿里云丨洛神·云网络基于用户体验,将云数据中心的公网质量从理论上拆解为多个可量化的维度进行分析,结合具体的实践,发布业界首本《公网质量白皮书》,旨在为国内企业出海提供理论和实践参考。

36060 1

洛神快讯丨阿里云菲律宾网络质量提升,具备绝对领先竞争力

洛神快讯丨阿里云菲律宾网络质量提升,具备绝对领先竞争力

452 0
|
弹性计算 网络协议 应用服务中间件
|

记一次释放弹性公网ip后,网站无法正常打开的情况

解决释放弹性网卡后登录网站报504 Gateway Time-out超时报错问题

798 0
来自: 弹性公网IP  版块
|
运维 监控 安全
|

带你读《云网络:数字经济的连接》第三章云数据中心网络3.1VPC(五)

带你读《云网络:数字经济的连接》第三章云数据中心网络3.1

401 0
来自: 专有网络VPC  版块
|
弹性计算 数据中心
|

聊一聊全球加速GA的带宽包选择

在大多数情况下,我们在使用GA全球加速时,带宽包的选择其实都超级简单。

746 0
来自: 负载均衡  版块
|
边缘计算 运维 Cloud Native
|

云原生5G SD-WAN,让上云更便捷——暨阿里云SAG 3.0 重磅更新

面向产业互联网时代,全社会都在数字化转型,未来传统企业上云网络的主流方式将是SD-WAN。这是因为随着运营商网络质量越来越优化,以及5G/边缘计算等技术的迅猛发展,SD-WAN在底层网络技术得到了更好的支撑,而且SD-WAN构建的私有网络更能满足传统企业网络访问安全性需求。此外,云原生的SD-WAN因为和云的天然亲和性,具备很多优势。

2350 0
|
弹性计算 负载均衡 物联网
|

快讯丨阿里云洛神云网络论文再次入选全球顶会SIGCOMM

5月初,通信领域顶会SIGCOMM 2021公布了本届会议的入选论文,阿里云洛神云网络论文《Sailfish: Accelerating Cloud-Scale Multi-Tenant Multi-Service Gateways with Programmable Switches》入选。这是继去年洛神论文作为国内云网络领域首次入选后再次入选SIGCOMM,洛神云网络再次得到了业内专家的一致认可,在世界范围内具备技术影响力。

1569 0

阿里云携手蓝凌软件,打造全球化企业智慧办公平台

阿里云网络的全球应用加速方案与蓝凌软件的SaaS产品的有效结合,帮助蓝凌软件提升跨国、出海客户SaaS产品服务的使用体验,实现蓝凌软件全球化企业智慧办公平台的战略目标。

4430 0
|
新零售 弹性计算
|

大润发CTO陈俞安:门店系统上云之路

大润发选择阿里云开启数字化转型之路,在门店上云部分,大润发使用智能接入网关SAG ,满足传统商超业务、淘鲜达业务系统的线路备份,实现业务系统稳定高可靠。

2467 0
|
运维 负载均衡 安全
|

阿里云发布PrivateLink,助力企业构建私网服务

在阿里云2020年云栖大会上,阿里云智能网络产品研究员祝顺民发布了PrivateLink私网连接服务产品。PrivateLink是利用阿里云的私有网络进行业务交互的一种服务方式。利用私网连接,阿里云上的用户可以通过私有网络访问其它VPC所提供的服务,无需额外创建公网出口服务。交互数据不会经过互联网,有更高的安全性和更好的网络质量。

3568 0
|
网络安全
|

弹性公网 IP管理配额操作步骤

您可以通过专有网络管理控制台查询当前资源配额使用情况。如果某个资源的剩余配额不满足业务需求,您可以申请提升配额。

1706 0
来自: 弹性公网IP  版块
|
jstorm 数据采集 缓存
|

技术解读|完整揭秘通信领域顶会SIGCOMM 20’论文 阿里云网络洛神VTrace系统

近日,SIGCOMM 2020公布了今年的入选论文,阿里云网络产品的” VTrace: Automatic Diagnostic System for Persistent Packet Loss in Cloud-Scale Overlay Network”是国内历年来唯一一篇云网络方向的入选论文,今年SIGCOMM总计收到了250篇投稿,成功入选的仅54篇,阿里云网络产品洛神平台的技术实力得到了网络业界顶级会议的认可。 为了方便大家更通俗地理解这篇论文,本文将从技术层面解读云网络面临的问题,以及介绍VTrace系统的整体技术架构。

3294 0
|
运维 网络协议 安全
|

智能接入网关SAG-APP新特性预告

智能接入网关(Smart Access Gateway, SAG)是阿里云提供的一站式快速上云解决方案,智能接入网关APP支持移动终端(Windows, IOS, Macos, Android)直接拨号内网、就近接入、加密安全上云,使您获得更加智能、更加可靠、更加安全的上云体验,非常适用于移动办公、远程安全运维等场景。

1594 0

最佳实践:如何将NAT带宽包转换为共享带宽

用户侧操作流程 第一步:提交工单申请NAT带宽包转换共享带宽功能资格 第二步:进行NAT带宽包转换共享带宽操作 转换完成后,NAT带宽包将转换为共享带宽,NAT带宽包中的公网IP将转换为EIP。转换完成后,转换后的共享带宽将和原有NAT带宽包的带宽峰值、计费方式、IP地址、原有的SNAT或DNAT规则都将保持不变 1.

4236 0
|
网络协议 安全 调度
|

GNTC 精彩回顾:阿里巴巴IPv6应用平台引领下一代互联网

据预测,到2020年底我国IPv6终端设备将达到5亿,正在快速取代IPv4。阿里巴巴网络架构师张先国先生在2018 年GNTC 大会IPv6 专场上分享IPv6应用集团业务(支付宝、淘宝、天猫等)的改造经验,及赋能企业(政企门户、广电传媒、视频网站)快速升级IPv6 基础设施的演进步骤。

3660 0
|
新零售 安全 网络性能优化
|

阿里云参加ONS EU 2018,飞天洛神亮相网络顶会

9月25日,荷兰阿姆斯特丹,为期3天的网络科技界盛会Open Networking Summit拉开序幕。来自世界各地的网络技术领域专家齐聚一堂,参与并分享各自分支领域的经验和成果。阿里云在会上展示了虚拟网络系统飞天洛神,智能网络管理平台齐天,并分享了基于开源项目FD.io/VPP的实践探索。

3060 0
|
前端开发 .NET Windows
|

ASP.NET Web Pages 的冲突版本问题

随着VS版本和.NET MVC版本、EF的版本的不断更新,虽然很多功能随着版本的提升而更完善,但对于旧版本开发的软件就有点悲催了,或许很多开发者都遇到类似的问题! 最近有一个项目是用.NET MVC3+EXT.NET MVC开发的(当时使用本博客中Ext.Net MVC 配置(2)进行配置的),现在要移植到MVC4的环境中,就遇到了各种各样的问题,都快奔溃了,现在就来总结下: 1、ASP.NET Web Pages版本问题 调试后浏览器提示:  检测到 ASP.NET Web Pages 的冲突版本: 指定的版本为“1.0.0.0”,而 bin 中的版本为“2.0.0.0”。

1650 0
来自: 弹性公网IP  版块
|
数据可视化
|

56.tar

1062 0
来自: 全球加速  版块
|
安全 网络架构
|

高速通道部署实践:跨地域云上私网互通

随着企业的成长和扩张,如何快速构建一个适应业务需求的跨地域云上私有网络(VPC),是许多IT管理者关系非常关心的问题。跨地域连接必须做到安全、高速和稳定可靠,这样才能充分保证业务连续和数据安全。阿里云网络产品高速通道可以实现任意地域下VPC间的私网通信,使用高速通道既可以避免绕行公网带来的网络质量不稳定问题,又可以避免数据在传输过程中被窃取的风险。

4476 0
|
Web App开发 JavaScript 前端开发
|

LoadJS —— 微型的 JavaScript 异步加载库

3129 0
来自: 弹性公网IP  版块
|
弹性计算 安全 网络安全
|

阿里云专有网络与弹性公网IP

阿里云服务器经典网络和专有网络究竟有什么区别? 在用户提交订单购买阿里云ECS云服务器时,会面临怎样选择网络类型的烦恼,阿里云服务器定制购买时,网络类型里的经典网络和专有网络(VPC)是什么含义,该怎样选择适合自己的网络类型呢?万维景盛高级工程师为您分析解答。

4285 0
来自: 弹性公网IP  版块
|
算法 数据建模 机器学习/深度学习
|

单源最短路径算法--Dijkstra算法和Bellman-Ford算法

5104 0
来自: 弹性公网IP  版块
|
关系型数据库 索引
|

【DB2学习】使用reorgchk 收集表的信息

2674 0
来自: 弹性公网IP  版块
|
分布式计算 前端开发 数据库
|

3月5日ADS升级公告

2000 0
来自: 弹性公网IP  版块
|
C#
|

C#动态方法调用

1594 0
来自: 弹性公网IP  版块
|
7月前
|
存储 新零售 人工智能
|

【云故事探索】 NO.21 | 良品铺子:70TB 核心数据“闪电”上云,重塑零食帝国的数字底座

本期,我们走进零售行业领军者——良品铺子,聆听他们如何将运行十年的核心系统搬上云端,打造更智能的“零食帝国”。

483 1
|
存储 人工智能 运维
|

为什么新兴行业更需要 NaaS? 2025-09-08 14:40:38

在数字化浪潮下,AI、短剧、电商、数字文娱等新兴行业迅速崛起,业务追求敏捷高效,但网络却常成瓶颈。传统网络部署慢、成本高、体验差,难以满足其快速发展需求。NaaS(网络即服务)应运而生,提供分钟级部署、弹性带宽、合规加速与专业运维支持,助力企业专注创新,真正实现“敢快跑”。

513 3
|
网络协议 安全 测试技术
|

Windows为何在高速网络环境频繁“失速”?

本文深入剖析了企业在高速网络环境中,因Windows系统限制导致传输速率下降的问题,包括接收缓冲区、安全软件及老旧设备等因素,并提供四步定位法及优化方案,助力企业突破传输瓶颈,提升效率。

521 0
|
Java 调度
|

线程池初探

线程池初探

397 2
|
机器学习/深度学习 边缘计算 人工智能
|

迎接混合云下半场:Hybrid WAN赋能智能化的未来之路

Gartner预测,至2027年90%的企业将采用混合云策略,标志混合云在企业IT战略中的核心地位。文章探讨了混合云与边缘计算、AI及机器学习的结合对信息技术领域的影响,以及企业在混合云部署中面临的灵活性与安全性、低延迟与高效连接、成本控制等挑战。通过介绍Hybrid WAN解决方案及其在智能汽车和制造业的应用案例,展示了如何通过智能化网络管理、高性能连接和灵活的成本控制来克服这些挑战,实现混合云的高效部署。

811 0
|
存储 Java
|

BIO的工作流程

BIO(Blocking I/O)工作流程是指在进行输入输出操作时,线程会一直阻塞直到操作完成。具体流程包括:客户端发起请求,服务器接收后开始处理,期间服务器线程处于等待状态,直至数据准备完毕,响应返回给客户端,线程才继续执行其他任务。

620 5

飞天洛神云网络

阿里云飞天洛神云网络

0
今日
1590
内容
5
活动
643
关注
你好!
登录掌握更多精彩内容

相关产品

  • 弹性公网IP
  • 负载均衡
  • 共享流量包