|
运维 负载均衡 Kubernetes
|

《企业运维之云上网络原理与实践》——第四章 负载均衡 ALB——负载均衡ALB(上)

《企业运维之云上网络原理与实践》——第四章 负载均衡 ALB——负载均衡ALB(上)

1136 0
来自: 负载均衡  版块
|
弹性计算 运维 负载均衡
|

《企业运维之云上网络原理与实践》——第四章 负载均衡 ALB——负载均衡ALB(下)

《企业运维之云上网络原理与实践》——第四章 负载均衡 ALB——负载均衡ALB(下)

624 0
来自: 负载均衡  版块
|
弹性计算 运维 负载均衡
|

《企业运维之云上网络原理与实践》——第四章 负载均衡 ALB——配套实验:使用 ALB 实现灰度发布(1)

《企业运维之云上网络原理与实践》——第四章 负载均衡 ALB——配套实验:使用 ALB 实现灰度发布(1)

927 0
来自: 负载均衡  版块
|
弹性计算 运维 负载均衡
|

《企业运维之云上网络原理与实践》——第四章 负载均衡 ALB——配套实验:使用 ALB 实现灰度发布(2)

《企业运维之云上网络原理与实践》——第四章 负载均衡 ALB——配套实验:使用 ALB 实现灰度发布(2)

714 0
来自: 负载均衡  版块
|
弹性计算 运维 负载均衡
|

《企业运维之云上网络原理与实践》——第四章 负载均衡 ALB——配套实验:使用 ALB 实现灰度发布(3)

《企业运维之云上网络原理与实践》——第四章 负载均衡 ALB——配套实验:使用 ALB 实现灰度发布(3)

1125 0
来自: 负载均衡  版块
|
Web App开发 运维 负载均衡
|

《企业运维之云上网络原理与实践》——第四章 负载均衡 ALB——配套实验:使用 ALB 实现灰度发布(4)

《企业运维之云上网络原理与实践》——第四章 负载均衡 ALB——配套实验:使用 ALB 实现灰度发布(4)

610 0
来自: 负载均衡  版块
|
弹性计算 负载均衡 容灾
|

《阿里云认证的解析与实战-云计算ACP认证》——云计算ACP训练营第5天——一、网络与VPC

《阿里云认证的解析与实战-云计算ACP认证》——云计算ACP训练营第5天——一、网络与VPC

1195 1
来自: 专有网络VPC  版块
|
安全 算法 网络协议
|

MPLS vpn和IPSEC vpn

MPLS vpn和IPSEC vpn

2251 0
来自: VPN网关  版块
|
达摩院 运维 Cloud Native
|

阿里达摩院XG实验室率先通过中国信通院5G云专网标准测评

近日,中国信通院发布5G云网系列标准,阿里达摩院XG实验室基于多年积累的5G云网协同技术能力,率先通过了 “可信云·面向5G的云网解决方案能力要求 第2部分:5G云专网”标准的首批测评。阿里达摩院成为业界第一家通过此标准第一阶段评测的公司,积极促进5G云网与垂直行业融合。

728 0
|
存储 达摩院 监控
|

阿里达摩院亮相MWC2023,5G云专网助力爱瑞无线5G+AR解决方案

随着5G通信技术的不断发展,越来越多的应用场景需要高速、低延迟的网络支持,而云计算作为一种灵活的部署与高效的计算存储方式,能够为其提供强大的支持和保障。在今年巴塞罗那世界移动通信大会(MWC 2023)上,云计算5G的技术融合成为一种新的趋势。

563 0
|
安全 Java Linux
|

那么聊聊linux如何使用sslVpn吧!

那么聊聊linux如何使用sslVpn吧!

1182 0
来自: VPN网关  版块
|
网络协议 Docker 容器
|

openvpn(全套自动化脚本)奉上!

openvpn(全套自动化脚本)奉上!

1873 0
来自: VPN网关  版块
|
弹性计算 编解码 负载均衡
|

阿里云负载均衡SLB降价15%(NLB/ALB/CLB)

阿里云负载均衡SLB降价15%(NLB/ALB/CLB),阿里云产品大规模调价,核心云产品价格全线下调,技术红利释放核心产品最高降幅50%,以下产品的价格调整将于2023年5月7日生效,最终以产品详情页实际情况为准,阿里云百科分享阿里云官网发布的降价产品及降价幅度说明:

1750 0
来自: 负载均衡  版块
|
消息中间件 安全 JavaScript
|

65% 的公司正在考虑采用 VPN 替代方案

65% 的公司正在考虑采用 VPN 替代方案

599 0
来自: VPN网关  版块
|
弹性计算
|

阿里云100M服务器带宽不够用可以转成弹性公网EIP

阿里云服务器100M带宽不够用怎么办?阿里云服务器公网带宽最高只有100Mbps,不够用怎么办?阿里云的带宽居然只有100M,对于需要大带宽云服务器的用户怎么办?难道只能租物理机吗?并不是,可以将云服务器固定公网IP转成弹性公网EIP,弹性公网IP带宽最高可选1000Mbps,完全够用。云服务器吧来详细说下阿里云服务器公网带宽上限值的问题:

1319 0
来自: 弹性公网IP  版块
|
弹性计算 网络安全 网络架构
|

如何通过nat网关实现不同VPC间的互通

如何通过nat网关实现不同VPC间的互通

947 0
来自: 专有网络VPC  版块
|
弹性计算 负载均衡 网络安全
|

专有网络VPC是什么?默认专有网络是什么?

阿里云专有网络VPC是什么?默认专有网络是什么?创建云服务器或者云数据库需要选择或创建专有网络,阿里云专有网络VPC有什么用?专有网络是上云用户在云上的私有网络,云上用户可以自己完全掌控的私有网络,可以自定义设置IP地址、配置路由表及网关等操作,阿里云百科来详细说下什么是专有网络:

804 0
来自: 专有网络VPC  版块
|
弹性计算 负载均衡 网络安全
|

阿里云服务器专有网络VPC详解2023

什么是专有网络?创建云服务器或者云数据库需要选择或创建专有网络,阿里云专有网络VPC有什么用?专有网络是上云用户在云上的私有网络,云上用户可以自己完全掌控的私有网络,可以自定义设置IP地址、配置路由表及网关等操作,阿里云百科来详细说下什么是专有网络:

915 0
来自: 专有网络VPC  版块
|
弹性计算 负载均衡 网络安全
|

阿里云专有网络VPC详解2023

什么是专有网络?创建云服务器或者云数据库需要选择或创建专有网络,阿里云专有网络VPC有什么用?专有网络是上云用户在云上的私有网络,云上用户可以自己完全掌控的私有网络,可以自定义设置IP地址、配置路由表及网关等操作,阿里云百科来详细说下什么是专有网络:

1613 0
来自: 专有网络VPC  版块
|
弹性计算 负载均衡 网络安全
|

阿里云专有网络VPC是什么?

什么是专有网络?创建云服务器或者云数据库需要选择或创建专有网络,阿里云专有网络VPC有什么用?专有网络是上云用户在云上的私有网络,云上用户可以自己完全掌控的私有网络,可以自定义设置IP地址、配置路由表及网关等操作,阿里云百科来详细说下什么是专有网络:

807 0
来自: 专有网络VPC  版块
|
弹性计算 负载均衡 网络安全
|

阿里云专有网络是什么?专有网络VPC有什么用?

2023阿里云专有网络是什么?专有网络VPC有什么用?

1379 0
来自: 专有网络VPC  版块
|
弹性计算 网络安全 数据中心
|

阿里云VPC创建专有网络10、172和196网段选择注意事项

阿里云VPC创建专有网络10、172和196网段选择注意事项,阿里云专有网络VPC私网网段可选192.168.0.0/16、172.16.0.0/12或10.0.0.0/8,如何选择?阿里云百科来详细说下阿里云专有网络IPv4网段选择方法:

1193 0
来自: 专有网络VPC  版块
|
弹性计算 网络安全 数据中心
|

阿里云专有网络VPC创建IPv4网段怎么选择?

阿里云专有网络VPC私网网段可选192.168.0.0/16、172.16.0.0/12或10.0.0.0/8,如何选择?阿里云百科来详细说下阿里云专有网络IPv4网段选择方法:

814 0
来自: 专有网络VPC  版块
|
弹性计算 网络安全 数据中心
|

阿里云专有网络VPC网段192、172和10选择方法

2023阿里云专有网络VPC网段192、172和10选择方法

1936 0
来自: 专有网络VPC  版块
|
运维 Kubernetes Cloud Native
|

洛神云网络集中式网关ACMG最佳实践

洛神云网络集中式网关ACMG最佳实践

726 1
|
存储 达摩院 监控
|

阿里达摩院亮相MWC2023,5G云专网助力爱瑞无线5G+AR解决方案

阿里达摩院亮相MWC2023,5G云专网助力爱瑞无线5G+AR解决方案

628 0
|
边缘计算 负载均衡 安全
|

EVPN 中的虚拟专线服务支持

本文档描述了如何使用以太网 VPN (Ethernet VPN,EVPN) 来支持 MPLS/IP 网络中的虚拟专线服务 (Virtual Private Wire Service,VPWS)。EVPN 为 VPWS 实现了以下功能:提供单活和全活多宿主以及基于流的负载均衡,消除对伪线 (Pseudowire,PW) 信令的需求,并在节点或链路故障时提供快速保护收敛。

1100 0
来自: VPN网关  版块
|
存储 运维 监控
|

三层虚拟专用网络 (L3VPN) 操作和管理框架

本文档为三层虚拟专用网络 (Layer 3 Virtual Private Networks,L3VPN) 的操作和管理提供了框架。该框架旨在对 L3VPN 管理解决方案设计中重要的重大技术问题进行连贯的描述。特定方法的选择以及信息模型和协议之间的选择超出了本文档的范围。

1555 0
来自: VPN网关  版块
|
XML 运维 监控
|

虚拟专用网络 (VPN) 术语

对提供商提供的虚拟专用网络 (Virtual Private Network,VPN) 解决方案的广泛兴趣导致备忘录提出了不同且重叠的解决方案。IETF 工作组(首先是提供商提供的 VPN,后来是二层 VPN 和三层 VPN)已经讨论了这些提议和文档化规范。这导致了用于描述 VPN 服务集的部分新概念集的发展。

2542 0
来自: VPN网关  版块
|
安全 Unix 测试技术
|

以太网VPN(EVPN)和提供商骨干桥接EVPN(PBB-EVPN)中的以太网树(E-Tree)支持

本文档是 Internet 工程任务组 (IETF) 的产品。它代表了 IETF 团体字的共识。它已接受公众审查,并已被互联网工程指导小组 (IESG) 批准出版。有关 Internet 标准的更多信息,请参见 RFC 7841 的第 2 节。

1018 0
来自: VPN网关  版块
|
负载均衡 安全 网络协议
|

使用以太网 VPN (EVPN) 的网络虚拟化Overlay解决方案

关键词“必须”、“不得”、“要求”、“应该”、“不应该”、“应该”、“不应该”、“推荐”、“不推荐”、“可以”和“可选” “当且仅当它们以所有大写字母出现时,本文档中的内容将按照 BCP 14 [RFC2119] [RFC8174] 中的描述进行解释,如此处所示。

1390 0
来自: VPN网关  版块

阿里云弹性公网EIP香港精品和BGP多线有什么区别?

阿里云弹性公网EIP中国香港地域分为BGP(多线)和BGP(多线)_精品,二者的区别在于香港回中国大陆是否绕行,BGP(多线)回中国大陆将绕行国际运营商出口,需要优化香港回中国大陆时延,建议使用BGP(多线)_精品。阿里云百科来详细说下阿里云弹性公网IP香港BGP(多线)和BGP(多线)_精品的区别:

1265 0
来自: 弹性公网IP  版块
|
网络协议 网络虚拟化
|

EVPN小实验:分布式EVPN网关配置(下)

EVPN小实验:分布式EVPN网关配置

747 0
来自: VPN网关  版块
|
网络协议 虚拟化 网络虚拟化
|

EVPN小实验:分布式EVPN网关配置(上)

EVPN小实验:分布式EVPN网关配置

1618 0
来自: VPN网关  版块
|
网络协议
|

EVPN小实验:集中式EVPN网关配置(下)

EVPN小实验:集中式EVPN网关配置

552 0
来自: VPN网关  版块
|
网络协议 网络虚拟化 虚拟化
|

EVPN小实验:集中式EVPN网关配置(上)

EVPN小实验:集中式EVPN网关配置

1033 0
来自: VPN网关  版块
|
安全 网络协议 Java
|

思科ASA防火墙配置SSL远程VPN

使用SSL(Secure Socket Layer,安全套接层);VPN可以更加方便地实现远程安全接入。SSL VPN不需要在用户计算机安装特殊软件,可以使用当前用户计算机地浏览器安全地访问公司内部服务器。SSL VPN除了浏览器外,还可以通过浏览器自动安装客户端软件到用户计算机上,本章主要介绍SSL VPN地原理,配置与实现。

2812 0
来自: VPN网关  版块
|
网络安全 网络虚拟化 数据安全/隐私保护
|

ASA防火墙和路由器配置IPSec VPN

ASA防火墙和路由器配置IPSec VPN

1938 0
来自: VPN网关  版块
|
网络安全 网络虚拟化 数据安全/隐私保护
|

路由器配置点到多点IPsec VPN(二)

路由器配置点到多点IPsec VPN(二)

1056 0
来自: VPN网关  版块
|
网络安全 网络虚拟化 数据安全/隐私保护
|

路由器配置IPSec VPN(一)

路由器配置IPSec VPN(一)

1429 0
来自: VPN网关  版块

阿里云弹性公网EIP香港BGP多线和精品BGP多线的区别

BGP(多线)和BGP(多线)_精品区别在于香港回中国大陆是否绕行国际出口,如果用于香港本地使用、香港本地和海外使用,选择BGP(多线)即可,如果香港EIP需要返回大陆,那么建议选择BGP(多线)_精品。例如阿里云百科搭建网站不想备案,使用香港EIP,网站访客集中在中国大陆地区,那么选择BGP(多线)_精品线路会更快一些

3894 0
来自: 弹性公网IP  版块

阿里云弹性公网EIP香港精品和BGP多线有什么区别?

阿里云香港弹性公网EIP BGP(多线)_精品和BGP(多线)有什么区别?什么是精品EIP?精品EIP线路通过电信、联通、移动网络直连回中国大陆,无需绕行国际运营商出口,时延更低。普通EIP BGP多线回中国大陆将绕行国际运营商出口。精品EIP价格也更贵一些。阿里云百科来详细说下精品EIP和普通EIP的区别:

1711 0
来自: 弹性公网IP  版块
|
数据中心
|

AWS 数据中心与 VPC 揭秘

AWS 数据中心与 VPC 揭秘

373 0
来自: 专有网络VPC  版块
|
网络虚拟化 数据安全/隐私保护 网络架构
|

计算机网络学习24:虚拟专用网VPN与网络地址转换NAT

因特网中对目的地址是私有地址的IP数据报一律不进行转发。 并且私有地址只能是本地使用,不可以作为对外的IP地址。 很显然,各部门都需要一个合法的具有IP地址的路由器。 这样,他们各自的专用网才能利用公用的因特网进行通信。

852 0
来自: VPN网关  版块
|
域名解析 网络协议 CDN
|

Hugo 网站优化(3): 我用 DNS线路解析功能 给网站实现了全球加速

DNS线路解析功能 给网站实现了全球加速

879 0

《经典网络迁移VPC最佳实践》电子版地址

经典网络迁移VPC最佳实践

372 0
来自: 专有网络VPC  版块

《经典网络迁移VPC最佳实践》电子版地址

经典网络迁移VPC最佳实践

279 0
来自: 专有网络VPC  版块
|
弹性计算 运维 Kubernetes
|

阿里云受邀参加第二届中国云网络峰会丨祝顺民:生而为云,连接增长

12月1日,第二届中国云网络峰会在线上举办,阿里云受邀出席。阿里云智能 云网络产品线总经理&达摩院XG实验室负责人 祝顺民在主论坛做了《云网络:生而为云,连接增长》的主题演讲,与相关产业机构及业内厂商共同探索云网络产业发展方向,分享阿里云网络十余年的实践经验。

782 0
|
云安全 弹性计算 负载均衡
|

第二届云网络峰会丨孙成浩:生而为云,连接增长——洛神云网络3.0持续演进

12月1日,第二届中国云网络峰会在线举办,在「云网融合」分论坛上,阿里云智能 云网络产品线副总经理 孙成浩(梵叶)发表《云网络:生而为云,连接增长——洛神云网络3.0持续演进》主题演讲,孙成浩结合产业发展趋势和应用场景需求,深度剖析了阿里云飞天洛神云网络的技术演进与产品迭代。

934 0