开发者社区 > 大数据与机器学习 > 人工智能平台PAI > 正文

机器学习PAI啥时候升级支持flink15.x?

机器学习PAI啥时候升级支持flink15.x?

展开
收起
乐天香橙派 2023-12-01 10:23:28 28 0
2 条回答
写回答
取消 提交回答
  • 对于机器学习PAI是否会升级支持Flink 15.x的问题,我未能找到直接的答案。我找到的信息是关于机器学习PAI的一些版本更新和功能发布,但并未明确指出是否支持Flink 15.x。建议您可以访问机器学习PAI的产品首页,查看产品动态模块,获取最新的版本更新和功能信息。此外,您也可以直接联系阿里云的技术支持,他们应该能提供最准确和详细的信息。

    2023-12-02 16:35:51
    赞同 展开评论 打赏
  • 十分耕耘,一定会有一分收获!

    楼主你好,据我所知,目前阿里云机器学习PAI已经支持Flink 1.11版本,但是目前还不确定是否会支持Flink 1.5版本,你可以留意关注阿里云官方的相关公告和更新。

    2023-12-02 07:50:04
    赞同 展开评论 打赏

相关产品

  • 人工智能平台 PAI
  • 热门讨论

    热门文章

    相关电子书

    更多
    大规模机器学习在蚂蚁+阿里的应用 立即下载
    阿里巴巴机器学习平台AI 立即下载
    机器学习及人机交互实战 立即下载