开发者社区 > 视觉智能 > 正文

视觉智能平台应用必须在iOS 9.0+真机平台上运行,是只要高于iOS9.0就行还是最低iOS10?

视觉智能平台应用必须在iOS 9.0+真机平台上运行,是只要高于iOS9.0就行还是最低iOS10?

展开
收起
青城山下庄文杰 2023-08-07 10:38:01 41 0
3 条回答
写回答
取消 提交回答
  • 高于9.0-此回答整理自钉群“阿里云视觉智能开放平台咨询1群”

    2023-08-08 12:20:33
    赞同 展开评论 打赏
  • 从事java行业8年至今,热爱技术,热爱以博文记录日常工作,csdn博主,座右铭是:让技术不再枯燥,让每一位技术人爱上技术

    您好,根据视觉智能开放平台iOS客户端接入教程文档中对于前提条件的描述
    image.png
    可以看到是支持iOS 9.0+ 即支持iOS 9.0版本及以上版本。

    2023-08-07 16:52:49
    赞同 展开评论 打赏
  • iOS 9.0+真机平台上运行,就是要求IOS不低于9.0

    2023-08-07 14:03:24
    赞同 展开评论 打赏

为开发者提供高易用、普惠的视觉API服务,帮助企业快速建立视觉智能技术应用能力的综合性视觉AI能力平台。适用于数字营销、互联网娱乐、安防、手机应用、泛金融身份认证等行业。

相关产品

  • 视觉智能开放平台
  • 相关电子书

    更多
    阿里云视觉智能开放平台 立即下载
    阿里云视觉智能开放平台-产品介绍 立即下载
    阿里云视觉智能开放平台产品介绍 立即下载