开发者社区 > 视觉智能 > 正文

视觉智能平台当前用的安卓sdk出现崩溃,可否帮忙分析下,是否需要升级?

视觉智能平台当前用的安卓sdk出现崩溃,可否帮忙分析下,是否需要升级?

展开
收起
青城山下庄文杰 2023-07-23 17:29:52 47 0
3 条回答
写回答
取消 提交回答
  • 调用的是APP端人脸核身?-此回答整理自钉群“阿里云视觉智能开放平台咨询1群”

    2023-07-25 16:37:07
    赞同 展开评论 打赏
  • 从事java行业9年至今,热爱技术,热爱以博文记录日常工作,csdn博主,座右铭是:让技术不再枯燥,让每一位技术人爱上技术

    您好,建议您在接入安卓sdk时配置最新版本的sdk,不同应用场景sdk版本参考文档:文档
    image.png
    Android端直接调用接入操作参考文档:文档

    2023-07-25 13:41:16
    赞同 展开评论 打赏
  • 需要看下具体的报错,是不是SDK引起的问题,还是因为其他进程导致当前的进程崩溃

    2023-07-24 09:34:13
    赞同 展开评论 打赏

为开发者提供高易用、普惠的视觉API服务,帮助企业快速建立视觉智能技术应用能力的综合性视觉AI能力平台。适用于数字营销、互联网娱乐、安防、手机应用、泛金融身份认证等行业。

相关产品

  • 视觉智能开放平台
  • 热门讨论

    热门文章

    相关电子书

    更多
    Android热修复技术原理详解与升级探索 立即下载
    Android内存泄漏自动化链路分析组件Probe 立即下载
    一个跨平台的云服务SDK需要什么 立即下载