请问各位阿里云什么配置的ECS服务器支持php5.4及以上文件?-问答-阿里云开发者社区-阿里云

开发者社区> 问答> 正文

请问各位阿里云什么配置的ECS服务器支持php5.4及以上文件?

闷声发财吼 2017-02-15 19:08:55 1820

我是买来挂软件的,要求是要支持PHP5.4以及以上文件,所以这里问问各位大牛请问选用阿里云哪个产品呢

弹性计算
分享到
取消 提交回答
全部回答(2)
  • 元芳啊
    2019-07-17 20:47:59
    已采纳

    ecs都可以,环境自己配置就行

    1 0
  • 闷声发财吼
    2019-07-17 20:47:59

    谢谢啦

    0 0
添加回答
云计算
使用钉钉扫一扫加入圈子
+ 订阅

时时分享云计算技术内容,助您降低 IT 成本,提升运维效率,使您更专注于核心业务创新。

推荐文章
相似问题
推荐课程