免费安全证书如何支持tls1.0和1.1-问答-阿里云开发者社区-阿里云

开发者社区> 问答> 正文

免费安全证书如何支持tls1.0和1.1

chenshawnz2 2017-02-09 19:24:15 2347

已经可以支持TLS1.2了,但要怎么设置支持1.0和1.1呢

安全
分享到
取消 提交回答
全部回答(4)
  • 1495322746759949
    2020-06-27 10:46:43

    1.开通cdn加速,可以配置 2.Linux虚拟主机只支持TLS1.1、TLS1.2 window虚拟主机支持TLS1.0、TLS1.1、TLS1.2

    1 0
  • wanweiwang
    2019-07-17 20:46:50

    这个不是证书问题,而是服务器配置的问题,你可以与阿里云授权服务商万维景盛联系,委托部署。

    0 0
  • 王开水
    2019-07-17 20:46:50

    如何支持的?我申请的免费的 不支持呢?

    0 0
  • 西秦说云
    2019-07-17 20:46:49

    这个和您本地的软件配置有关

    0 0
添加回答
+ 订阅

云安全开发者的大本营

推荐文章
相似问题
推荐课程