开发者社区> 问答> 正文

跨站攻击

没事瞅一瞅 2017-01-07 08:38:38 1424

阿里云提示我有跨站攻击漏洞,我参照修补方案三修补了,但是漏洞还是在,怎么验证都是未修复,各位大神,怎么办啊?

安全
分享到
取消 提交回答
全部回答(2)
  • 没事瞅一瞅
    2019-07-17 20:40:59

    可总是提示啊,经理问的时候也不能说忽略啊

    0 0
  • dongshan8
    2019-07-17 20:40:59

    题主您好,

    如果您已经用其它方法修补了漏洞,或许可以忽略该安全提示了喔。

    0 0
添加回答
+ 订阅

云安全开发者的大本营

推荐文章
相似问题
推荐课程