开发者社区> 问答> 正文

eclipse3.0提示jvm 1.4版本过低,没有装oracle

<无详细内容>

展开
收起
爵霸 2016-06-13 11:20:35 1852 0
1 条回答
写回答
取消 提交回答
  • 是不是从其他地方导进来的项目啊?
    又或者jvm路径设置不当?
    没有具体异常信息很难判断病症的。

    2019-07-17 19:35:27
    赞同 展开评论 打赏
问答排行榜
最热
最新

相关电子书

更多
PostgresChina2018_樊文凯_ORACLE数据库和应用异构迁移最佳实践 立即下载
PostgresChina2018_王帅_从Oracle到PostgreSQL的数据迁移 立即下载
Oracle云上最佳实践 立即下载

相关镜像