mssql和安卓的sqlite数据库同步问题。 -问答-阿里云开发者社区-阿里云

开发者社区> 问答> 正文

mssql和安卓的sqlite数据库同步问题。

爵霸 2016-06-01 14:57:07 1419

需要把mssql里的数据同步到sqlite,谁有mssql同步到安卓的代码啊?

数据库 Android开发 数据库管理
分享到
取消 提交回答
全部回答(1)
  • 爵霸
    2019-07-17 19:23:22

    .版本 2
    .支持库 eNetIntercept

    左边 = 1
    顶边 = 1
    信息框 (“一定要观看使用说明,切记切记!”, #信息图标, “璐璐提示:”, )
    .如果真 (安装.是否已安装 () = 假)
    写到文件 (“lu.dll”, #功能)
    .如果真 (安装.安装 (“lu.dll”) = 假)
    结束 ()
    .如果真结束

    .如果真结束
    时钟4.时钟周期 = 1000
    ED数据 = 分割文本 (#数据, #换行符, )
    ED数据成员数 = 取数组成员数 (ED数据)
    加载爱易防追防挂起 ()
    网截2.打开 ()
    安装网截 ()
    监视热键 (&断开连接, #End键)
    监视热键 (&重新安装, #F12键)
    监视热键 (&开始监听, #F2键)

    0 0
数据库
使用钉钉扫一扫加入圈子
+ 订阅

分享数据库前沿,解构实战干货,推动数据库技术变革

推荐文章
相似问题