开发者社区> 问答> 正文

mssql和安卓的sqlite数据库同步问题。

需要把mssql里的数据同步到sqlite,谁有mssql同步到安卓的代码啊?

展开
收起
爵霸 2016-06-01 14:57:07 8047 0
1 条回答
写回答
取消 提交回答
  • .版本 2
    .支持库 eNetIntercept

    左边 = 1
    顶边 = 1
    信息框 (“一定要观看使用说明,切记切记!”, #信息图标, “璐璐提示:”, )
    .如果真 (安装.是否已安装 () = 假)
    写到文件 (“lu.dll”, #功能)
    .如果真 (安装.安装 (“lu.dll”) = 假)
    结束 ()
    .如果真结束

    .如果真结束
    时钟4.时钟周期 = 1000
    ED数据 = 分割文本 (#数据, #换行符, )
    ED数据成员数 = 取数组成员数 (ED数据)
    加载爱易防追防挂起 ()
    网截2.打开 ()
    安装网截 ()
    监视热键 (&断开连接, #End键)
    监视热键 (&重新安装, #F12键)
    监视热键 (&开始监听, #F2键)

    2019-07-17 19:23:22
    赞同 展开评论 打赏
问答排行榜
最热
最新

相关电子书

更多
2022 DTCC-阿里云一站式数据库上云最佳实践 立即下载
云时代的数据库技术趋势 立即下载
超大型金融机构国产数据库全面迁移成功实践 立即下载