开发者社区 > ModelScope模型即服务 > 正文

对ModelScope, windows系统能用最新版本swift吗?

对ModelScope, windows系统能用最新版本swift吗?

展开
收起
小小爱吃香菜 2024-05-15 19:04:26 18 0
1 条回答
写回答
取消 提交回答
  • 先自己启动一下web端,网页端能启动,就说明安装正常。 此回答整理自钉群“魔搭ModelScope开发者联盟群 ①”

    2024-05-15 22:07:09
    赞同 1 展开评论 打赏

ModelScope旨在打造下一代开源的模型即服务共享平台,为泛AI开发者提供灵活、易用、低成本的一站式模型服务产品,让模型应用更简单!欢迎加入技术交流群:微信公众号:魔搭ModelScope社区,钉钉群号:44837352

相关电子书

更多
《云服务器运维之Windows篇》 立即下载
TAKING WINDOWS 10 KERNEL 立即下载
ECS运维指南之Windows系统诊断 立即下载