开发者社区 > 数据库 > 正文

阿里云数据库现在使用的是云redis2.8版本,想升级到5.0版本,怎么升级,才能不影响业务?

阿里云数据库现在使用的是云redis2.8版本,想升级到5.0版本,怎么升级,才能不影响业务?

展开
收起
嘟嘟嘟嘟嘟嘟 2024-05-08 23:47:19 31 0
1 条回答
写回答
取消 提交回答

数据库领域前沿技术分享与交流

相关产品

  • 云数据库 Redis 版
  • 相关电子书

    更多
    阿里云产品安全基线白皮书 立即下载
    云原生产业大会:阿里云精彩内容集锦 立即下载
    阿里云云原生 Serverless 技术实践营 PPT 演讲 立即下载