开发者社区> 问答> 正文

在阿里云OpenAPI我现在需要对接短信服务,但是官方的SDK包,没有我使用的语言。要怎么实现对接?

在阿里云OpenAPI我现在需要对接短信服务,但是官方的SDK包,没有我使用的语言。要怎么实现对接?

展开
收起
三分钟热度的鱼 2024-04-17 18:33:05 13 0
1 条回答
写回答
取消 提交回答
问答排行榜
最热
最新

相关电子书

更多
阿里云产品十一月刊来啦! 立即下载
阿里云产品安全基线白皮书 立即下载
阿里云云通信短信服务安全白皮书 立即下载