开发者社区 > 视觉智能 > 正文

视觉智能平台安卓最低API level是多少?

视觉智能平台安卓最低API level是多少?

展开
收起
青城山下庄文杰 2023-08-07 10:38:49 41 0
2 条回答
写回答
取消 提交回答
  • 文档中没有api level的版本要求,我需要找开发确认下-此回答整理自钉群“阿里云视觉智能开放平台咨询1群”

    2023-08-08 12:20:37
    赞同 展开评论 打赏
  • 安卓端的人脸核身支持最低的安卓版本是4.4,可以看下对应的API level,最低要求19
    image.png

    2023-08-07 14:03:00
    赞同 展开评论 打赏

为开发者提供高易用、普惠的视觉API服务,帮助企业快速建立视觉智能技术应用能力的综合性视觉AI能力平台。适用于数字营销、互联网娱乐、安防、手机应用、泛金融身份认证等行业。

相关产品

  • 视觉智能开放平台
  • 热门讨论

    热门文章

    相关电子书

    更多
    CUDA MATH API 立即下载
    API PLAYBOOK 立即下载
    传统企业的“+互联网”-API服务在京东方的实践 立即下载