开发者社区> 问答> 正文

请问一下,iOS已有的工程,导入报这样的错,是什么原因啊?xcode版本是14.0.1

image.png

展开
收起
雪哥哥 2022-11-06 13:13:40 417 0
1 条回答
写回答
取消 提交回答
  • 应该是不支持xcode14工具链,我之前咨询过,建议是降级工程文件的objectVersion到46(此答案整理自mPaaS接入问题官方答疑【2群】)

    2022-11-06 14:05:36
    赞同 展开评论 打赏
来源圈子
更多
收录在圈子:
问答排行榜
最热
最新

相关电子书

更多
手淘iOS性能优化探索 立即下载
From Java/Android to Swift iOS 立即下载
深入剖析iOS性能优化 立即下载