开发者社区> 问答> 正文

【移动推送】阿里推送的sdk 中 网络请求用的是http 9.0 的系统会报错

image.png

展开
收起
雪哥哥 2022-10-14 22:00:38 616 0
1 条回答
写回答
取消 提交回答
  • 这个是非问题, 无影响, 下个版本sdk会修复此问题(此答案整理自【移动推送】技术支持3群-应用研发平台EMAS)

    2022-10-14 22:29:22
    赞同 展开评论 打赏
来源圈子
更多
收录在圈子:
基于阿里巴巴以及合作伙伴的最佳实践,围绕大前端、云原生领域的相关技术热点(小程序、Serverless、应用中间件、低代码、DevOps)展开行业探讨,与开发者一起探寻云原生时代应用研发的新范式。
问答排行榜
最热
最新

相关电子书

更多
跨平台的云服务SDK需要什么 立即下载
CDN助力企业网站进入HTTPS时代 立即下载
一个跨平台的云服务SDK需要什么 立即下载