安装依赖库 fuse 报错,求解决-问答-阿里云开发者社区-阿里云

开发者社区> 问答> 正文

安装依赖库 fuse 报错,求解决

2021-10-15 17:15:29 239 1

image.png

取消 提交回答
全部回答(1)
  • 账号已穿越
    2021-10-27 11:14:09

    出现这种问题都是 fuse 的版本不满足 ossfs 的要求,2.8.3 的都不行,直接去 fuse 链接上下载最新版本的编译安装,不要用 yum,yum 安装的都不是新版参考链 接:https://github.com/libfuse/libfuse。

    0 0
1442
文章
305
问答
问答排行榜
最热
最新
相关电子书
更多
《2021云上架构与运维峰会演讲合集》
立即下载
《零基础CSS入门教程》
立即下载
《零基础HTML入门教程》
立即下载