求使用过phpmyadmin4.6.*版本的高手解决一下问题:报错 -问答-阿里云开发者社区-阿里云

开发者社区> 问答> 正文

求使用过phpmyadmin4.6.*版本的高手解决一下问题:报错

kun坤 2020-06-06 00:19:26 86

http://p46.2xso.com/phpinfo.php

phpinfo信息

问题phpmyadmin地址

http://p46.2xso.com/

测试数据库

tema

密码时tema123

数据库 数据安全/隐私保护
分享到
取消 提交回答
全部回答(1)
  • kun坤
    2020-06-06 00:19:30

    https://www.mikemiao111.com/phpmyadmin-ignoring-unsupported-language-code/######大神######我目前在这个服务器上使用phpmyadmin4.4  4.5  4.0  版本呢都没问题 ######什么问题?###### Ignoring unsupported language code.######然后了?我也看到这个了

    0 0
数据库
使用钉钉扫一扫加入圈子
+ 订阅

分享数据库前沿,解构实战干货,推动数据库技术变革

推荐文章
相似问题
推荐课程