开发者社区> 问答> 正文

Dubbo 必须依赖的包有哪些?

Dubbo 必须依赖的包有哪些?

展开
收起
请回答1024 2020-03-15 15:25:53 1645 0
2 条回答
写回答
取消 提交回答
  • 不依赖

    2020-03-21 14:39:44
    赞同 展开评论 打赏
  • Dubbo 必须依赖 JDK,其他为可选。

    2020-03-15 15:26:06
    赞同 展开评论 打赏
问答排行榜
最热
最新

相关电子书

更多
Dubbo开源现状与2.7规划 立即下载
Dubbo分布式服务治理实战 立即下载
《Dubbo 3.0 前瞻》 立即下载