开发者社区> 问答> 正文

Dubbo必须依赖的包有哪些?

Dubbo必须依赖的包有哪些?

本问题来自阿里云开发者社区的【11大垂直技术领域开发者社群】。 点击链接欢迎加入感兴趣的技术领域群。

展开
收起
游客pklijor6gytpx 2019-11-04 14:19:37 1044 0
1 条回答
写回答
取消 提交回答
  • Dubbo 必须依赖 JDK,其他为可选。

    2019-11-04 14:19:48
    赞同 展开评论 打赏
问答排行榜
最热
最新

相关电子书

更多
Dubbo开源现状与2.7规划 立即下载
Dubbo分布式服务治理实战 立即下载
《Dubbo 3.0 前瞻》 立即下载