请正在使用域控制器的用户尽快升级MS14-068补丁-问答-阿里云开发者社区-阿里云

开发者社区> 问答> 正文

请正在使用域控制器的用户尽快升级MS14-068补丁

虎笑 2014-11-19 10:01:07 11017
微软已于2014年11月19日发布补丁MS14-068(严重),该补丁修复了Windows Kerberos允许特权提升的漏洞(CVE-2014-6324),详情如下,请大家关注。

已确认被成功利用的软件及系统:

Windows Server 2003
Windows Vista
Windows Server 2008
Windows 7
Windows Server 2008 R2
Windows 8 and Windows 8.1
Windows Server 2012 and Windows Server 2012 R2
Server Core installation option

漏洞描述:

微软MS14-068补丁修复了Windows Kerberos允许特权提升的漏洞(CVE-2014-6324),该漏洞可能允许攻击者提升普通域用户账户为域管理员账户。攻击者可以利用这些提升的权限控制域中所有的计算机,包括域服务器。

建议修补方案

微软已发布补丁MS14-068,补丁下载地址:
https://technet.microsoft.com/en-us/library/security/ms14-068.aspx  

或者使用Windows的自动更新。

安全 数据安全/隐私保护 Windows
分享到
取消 提交回答
全部回答(3)
  • 净尘
    2014-11-19 11:47:48
    我用 Windows 2012 64位的也要修补吗
    0 0
  • kideny
    2014-11-19 11:30:53
    windows才是洞王!
    0 0
  • 尚派国际
    2014-11-19 10:09:41
    黑客真可怕
    0 0
添加回答
+ 订阅

云安全开发者的大本营

推荐文章
相似问题