阿里云支持哪些 SUSE 版本?-问答-阿里云开发者社区-阿里云

开发者社区> 问答> 正文

阿里云支持哪些 SUSE 版本?

行者武松 2017-12-06 17:34:32 1023

阿里云支持哪些 SUSE 版本?

Linux
分享到
取消 提交回答
全部回答(1)
  • 大财主
    2019-07-17 21:47:50

    目前,阿里云公共镜像支持以下 SUSE 版本:

    SUSE Linux Enterprise Server 12 SP2 64位
    SUSE Linux Enterprise Server 11 SP4 64位

    0 0

集结各类场景实战经验,助你开发运维畅行无忧

推荐文章
相似问题
推荐课程