阿里云服务器修复漏洞求助 phpmyadmin注入漏洞-阿里云开发者社区

开发者社区> 数据库> 正文

阿里云服务器修复漏洞求助 phpmyadmin注入漏洞

简介:
7b94ebece27fef928e05f4598cf82ea8f933610f

漏洞名称:phpmyadmin CVE-2016-6617 SQL注入漏洞

漏洞文件路径:d:/wamp64/apps/phpmyadmin4.5.5.1/libraries/display_export.lib.php

请问这个漏洞该怎么处理?漏洞是2月初就发现了,一直到现在不会处理,谢谢。怎么处理?  

版权声明:本文内容由阿里云实名注册用户自发贡献,版权归原作者所有,阿里云开发者社区不拥有其著作权,亦不承担相应法律责任。具体规则请查看《阿里云开发者社区用户服务协议》和《阿里云开发者社区知识产权保护指引》。如果您发现本社区中有涉嫌抄袭的内容,填写侵权投诉表单进行举报,一经查实,本社区将立刻删除涉嫌侵权内容。

分享:
数据库
使用钉钉扫一扫加入圈子
+ 订阅

分享数据库前沿,解构实战干货,推动数据库技术变革

其他文章