tarima-coffee

CoffeeScript support for Tarima

not used anymore, just try tarima
Last updated 5 years ago by pateketrueke .
MIT · Original npm · Tarball · package.json
$ cnpm install tarima-coffee 
SYNC missed versions from official npm registry.

CoffeeScript support for Tarima

  • .coffee
  • .litcoffee

See: https://github.com/gextech/tarima

Current Tags

  • 0.1.0                                ...           latest (5 years ago)

1 Versions

  • 0.1.0 [deprecated]           ...           5 years ago
Maintainers (1)
Downloads
Today 0
This Week 0
This Month 0
Last Day 0
Last Week 0
Last Month 1
Dependencies (1)
Dev Dependencies (0)
None
Dependents (1)

Copyright 2014 - 2016 © taobao.org |