lamassu-config

lamassu-config =============

No longer current
Last updated 4 years ago by joshmh .
Repository · Bugs · Original npm · Tarball · package.json
$ cnpm install lamassu-config 
SYNC missed versions from official npm registry.

lamassu-config

Configuration code from old system pulled into module

Current Tags

  • 1.0.0                                ...           beta (6 years ago)
  • 0.4.4                                ...           latest (4 years ago)

19 Versions

  • 0.4.4 [deprecated]           ...           4 years ago
  • 0.4.3 [deprecated]           ...           4 years ago
  • 1.0.0 [deprecated]           ...           6 years ago
  • 0.4.1 [deprecated]           ...           6 years ago
  • 0.4.0 [deprecated]           ...           6 years ago
  • 0.3.4 [deprecated]           ...           6 years ago
  • 0.3.3 [deprecated]           ...           6 years ago
  • 0.3.2 [deprecated]           ...           6 years ago
  • 0.3.1 [deprecated]           ...           6 years ago
  • 0.3.0 [deprecated]           ...           6 years ago
  • 0.2.0 [deprecated]           ...           6 years ago
  • 0.1.1 [deprecated]           ...           7 years ago
  • 0.1.0 [deprecated]           ...           7 years ago
  • 0.0.6 [deprecated]           ...           7 years ago
  • 0.0.5 [deprecated]           ...           7 years ago
  • 0.0.4 [deprecated]           ...           7 years ago
  • 0.0.3 [deprecated]           ...           7 years ago
  • 0.0.2 [deprecated]           ...           7 years ago
  • 0.0.1 [deprecated]           ...           7 years ago

Copyright 2014 - 2017 © taobao.org |