domain-driven-pouchdb-persistence-plugin

persistence plugin for bufflehead

Very old and unmaintained
Last updated 4 years ago by micimize .
ISC · Original npm · Tarball · package.json
$ cnpm install domain-driven-pouchdb-persistence-plugin 
SYNC missed versions from official npm registry.

domain driven fullstack persister using pouchdb/couchdb

Implementation of a store persistence plugin strictduck used by bufflehead

Current Tags

  • 0.1.8                                ...           latest (4 years ago)

8 Versions

  • 0.1.8 [deprecated]           ...           4 years ago
  • 0.1.7                                ...           4 years ago
  • 0.1.6                                ...           4 years ago
  • 0.1.5                                ...           4 years ago
  • 0.1.4                                ...           4 years ago
  • 0.1.3                                ...           4 years ago
  • 0.1.2                                ...           4 years ago
  • 0.1.1                                ...           4 years ago
Maintainers (1)
Downloads
Today 0
This Week 0
This Month 0
Last Day 0
Last Week 0
Last Month 1
Dependencies (14)
Dev Dependencies (1)
Dependents (1)

Copyright 2014 - 2017 © taobao.org |