babel-root-import
Babel Plugin to enable relative root-import
Last updated 3 years ago by michaelzoidl .
MIT · Repository · Bugs · Original npm · Tarball · package.json
$ cnpm install babel-root-import 
SYNC missed versions from official npm registry.

Babel Root Import

:warning: This package was unnamed to babel-plugin-root-import

Please Checkout new links

Current Tags

  • 4.1.8                                ...           latest (3 years ago)

21 Versions

  • 4.1.8                                ...           3 years ago
  • 4.1.7 [deprecated]           ...           3 years ago
  • 4.1.5 [deprecated]           ...           4 years ago
  • 4.1.4 [deprecated]           ...           4 years ago
  • 4.1.3 [deprecated]           ...           4 years ago
  • 4.1.2 [deprecated]           ...           4 years ago
  • 4.1.1 [deprecated]           ...           4 years ago
  • 4.1.0 [deprecated]           ...           4 years ago
  • 4.0.1 [deprecated]           ...           4 years ago
  • 4.0.0 [deprecated]           ...           4 years ago
  • 3.2.2 [deprecated]           ...           4 years ago
  • 3.2.1 [deprecated]           ...           4 years ago
  • 3.2.0 [deprecated]           ...           4 years ago
  • 3.1.0 [deprecated]           ...           4 years ago
  • 3.0.1 [deprecated]           ...           4 years ago
  • 3.0.0 [deprecated]           ...           4 years ago
  • 2.0.1 [deprecated]           ...           5 years ago
  • 2.0.0 [deprecated]           ...           5 years ago
  • 1.1.0 [deprecated]           ...           5 years ago
  • 1.0.1 [deprecated]           ...           5 years ago
  • 1.0.0 [deprecated]           ...           5 years ago

Copyright 2014 - 2016 © taobao.org |