apeman-ui-contrib-angular-locating

apeman ui module for angular to work with location.

## NO LONGER MAINTAINED
Last updated 4 years ago by okunishinishi .
MIT · Repository · Bugs · Original npm · Tarball · package.json
$ cnpm install apeman-ui-contrib-angular-locating 
SYNC missed versions from official npm registry.

!!NO LONGER MAINTAINED

Current Tags

  • 1.2.9                                ...           latest (4 years ago)

13 Versions

  • 1.2.9 [deprecated]           ...           4 years ago
  • 1.2.7 [deprecated]           ...           5 years ago
  • 1.2.6 [deprecated]           ...           5 years ago
  • 1.2.5 [deprecated]           ...           5 years ago
  • 1.2.4 [deprecated]           ...           5 years ago
  • 1.2.3 [deprecated]           ...           5 years ago
  • 1.2.2 [deprecated]           ...           5 years ago
  • 1.2.1 [deprecated]           ...           5 years ago
  • 1.2.0 [deprecated]           ...           5 years ago
  • 1.1.1 [deprecated]           ...           5 years ago
  • 1.0.2 [deprecated]           ...           5 years ago
  • 1.0.1 [deprecated]           ...           5 years ago
  • 1.0.0 [deprecated]           ...           5 years ago

Copyright 2014 - 2017 © taobao.org |