@intacct/intacct-sdk
Sage Intacct SDK for JavaScript
Last updated a year ago by jimmymcpeter .
Apache-2.0 · Repository · Bugs · Original npm · Tarball · package.json
$ cnpm install @intacct/intacct-sdk 
SYNC missed versions from official npm registry.

Sage Intacct SDK for JavaScript

Travis Build Status npm version License

Resources

System Requirements

  • You must have an active Sage Intacct Web Services Developer license
  • Node.js >= 6.9.0. The SDK is written in TypeScript and targets ES2015.

Current Tags

  • 1.1.4                                ...           latest (a year ago)

8 Versions

  • 1.1.4                                ...           a year ago
  • 1.1.3                                ...           a year ago
  • 1.1.2                                ...           a year ago
  • 1.1.0                                ...           a year ago
  • 1.0.3                                ...           a year ago
  • 1.0.2                                ...           2 years ago
  • 1.0.1                                ...           2 years ago
  • 1.0.0                                ...           2 years ago
Maintainers (1)
Downloads
Today 0
This Week 0
This Month 0
Last Day 0
Last Week 8
Last Month 10
Dependencies (10)
Dev Dependencies (25)
Dependents (0)
None

Copyright 2014 - 2016 © taobao.org |