@aragon/kits-base

Base contract with common functions to help building Kits on top of it

Hey! kits-base is an outdated package and should not be used anymore!
Last updated 2 years ago by bingen .
GPL-3.0 · Original npm · Tarball · package.json
$ cnpm install @aragon/kits-base 
SYNC missed versions from official npm registry.

ERROR: No README data found!

Current Tags

  • 1.0.0                                ...           latest (2 years ago)

1 Versions

  • 1.0.0 [deprecated]           ...           2 years ago
Downloads
Today 0
This Week 0
This Month 2
Last Day 0
Last Week 0
Last Month 2
Dependencies (1)
Dev Dependencies (0)
None

Copyright 2014 - 2016 © taobao.org |