开发者社区> 问答> 正文

apache这种模块化模式运行服务器下 可以/有需要 装php-fpm吗?有效果吗?

我知道nginx下要装,那apache呢?

展开
收起
a123456678 2016-06-24 15:02:03 2443 0
1 条回答
写回答
取消 提交回答
  • apache下面可以不用安装,因为所用的模式不同
    并非CGI形式

    2019-07-17 19:47:00
    赞同 展开评论 打赏
问答排行榜
最热
最新

相关电子书

更多
Apache Flink技术进阶 立即下载
Apache Spark: Cloud and On-Prem 立即下载
Hybrid Cloud and Apache Spark 立即下载

相关镜像