开发者社区> 问答> 正文

通过Python SDK调用EDAS API时对Python版本有什么要求

已解决

通过Python SDK调用EDAS API时对Python版本有什么要求

展开
收起
提个问题! 2024-06-12 17:05:35 18 0
1 条回答
写回答
取消 提交回答
  • 开发者社区问答官方账号
    官方回答
    采纳回答
    可以使用EDAS提供的Python SDK进行API调用,且需要Python2.7.x以上的版本。更多详情请参考:Python SDK接入指南
    2024-06-12 17:05:37
    赞同 展开评论 打赏
问答排行榜
最热
最新

相关电子书

更多
CUDA MATH API 立即下载
API PLAYBOOK 立即下载
传统企业的“+互联网”-API服务在京东方的实践 立即下载