开发者社区> 问答> 正文

阿里语音AI项目gradle是5.4.1,是必须升级到6.0吗?

阿里语音AI项目gradle是5.4.1,是必须升级到6.0吗?

展开
收起
夹心789 2024-06-05 08:35:17 16 0
1 条回答
写回答
取消 提交回答
来源圈子
更多
收录在圈子:
问答排行榜
最热
最新

相关电子书

更多
Data+AI时代大数据平台应该如何建设 立即下载
大数据AI一体化的解读 立即下载
当搜索遇见AI 立即下载