开发者社区 > 云原生 > 容器服务 > 正文

OpenKruise这个错误你们有见过吗?

OpenKruise这个错误你们有见过吗? ack-kruise1.6版本 1a00672772c5db32e7ef09aa5cb2c862.png

展开
收起
真的很搞笑 2024-05-15 13:57:39 43 0
1 条回答
写回答
取消 提交回答
  • 这个就是 kruise 起来的时候,需要同步 apiserver 的数据,跟 krusie 版本没太大关系 ,此回答整理自钉群“OpenKruise 社区交流群”

    2024-05-15 22:13:12
    赞同 1 展开评论 打赏

国内唯一 Forrester 公共云容器平台领导者象限。

相关电子书

更多
低代码开发师(初级)实战教程 立即下载
冬季实战营第三期:MySQL数据库进阶实战 立即下载
阿里巴巴DevOps 最佳实践手册 立即下载