开发者社区> 问答> 正文

OceanBase数据库现在oc数据库mysql租户版本是5.7.25现在想使用5.7.28怎么办?

OceanBase数据库现在oc数据库的mysql租户版本是5.7.25,若现在想使用5.7.28该怎么办?618d29fb626d8dc2977e92c79c658c68.png

展开
收起
闲o月 2024-05-06 22:56:12 19 0
来自:OceanBase
2 条回答
写回答
取消 提交回答
来源圈子
更多
收录在圈子:
+ 订阅
蚂蚁OceanBase数据库团队,用于OceanBase技术原理、运维经验和案例分享、对外交流。
问答排行榜
最热
最新

相关电子书

更多
开源HTAP OceanBase产品揭秘 立即下载
云数据库OceanBase 架构演进及在金融核心系统中的实践 立即下载
自研金融数据库OceanBase的创新之路 立即下载