开发者社区> 问答> 正文

阿里云OpenAPI 帮忙看下这个传递依赖是哪个阿里云sdk库相关的呢?

阿里云OpenAPI 帮忙看下这个传递依赖是哪个阿里云sdk库相关的呢?正常不是应该根据我本地php版本,自适应去拉取包么?83f220244030890da95c0d6b46efddf3.png

展开
收起
真的很搞笑 2024-04-29 15:03:44 25 0
1 条回答
写回答
取消 提交回答
  • 你让他换个文件夹去安装阿里云的依赖看看吧 这个包应该不是SDK需要的 ,此回答整理自钉群“OpenAPI 开发者门户 - 值班服务群2群”

    2024-04-29 15:59:50
    赞同 3 展开评论 打赏
问答排行榜
最热
最新

相关电子书

更多
从 SDK 到编解码:视频直播架构解析 立即下载
跨平台的云服务SDK需要什么 立即下载
一个跨平台的云服务SDK需要什么 立即下载