centos 6.5 装的gnome界面,上面的firefox浏览器等软件运行不了-问答-阿里云开发者社区-阿里云

开发者社区> 问答> 正文

centos 6.5 装的gnome界面,上面的firefox浏览器等软件运行不了

hnnu 2016-04-26 16:53:56 2125

QQ_20160426165103
这是怎么回事啊,我自己下了一下官方最新的firefox浏览器,可是还是运行不了,系统没有任何提示,请问有谁知道吗?

Web App开发 Linux
分享到
取消 提交回答
全部回答(1)
开发与运维
使用钉钉扫一扫加入圈子
+ 订阅

集结各类场景实战经验,助你开发运维畅行无忧

推荐文章
相似问题