开发者社区> 问答> 正文

请问一下阿里云安全,文档上的类,没有在相关的java依赖当中吗?

请问一下阿里云安全,文档上的类,没有在相关的java依赖当中吗?bd8257952c4ab0acdc32f24031e7a564.png

展开
收起
cuicuicuic 2024-04-10 10:00:58 18 0
来自:阿里云安全
1 条回答
写回答
取消 提交回答
  • 切换成3.6.5试下,有些类在3.6.6被删除了 ,此回答整理自钉群“阿里云内容安全技术答疑群”

    2024-04-10 10:45:39
    赞同 1 展开评论 打赏
来源圈子
更多
收录在圈子:
+ 订阅
让上云更放心,让云上更安全。
问答排行榜
最热
最新

相关电子书

更多
Spring Cloud Alibaba - 重新定义 Java Cloud-Native 立即下载
The Reactive Cloud Native Arch 立即下载
JAVA开发手册1.5.0 立即下载