开发者社区> 问答> 正文

智能媒体服务高级模板是一定得使用阿里云后台的ve exporter 2.0吗 ?

智能媒体服务高级模板是一定得使用阿里云后台的ve exporter 2.0吗 能否使用ve官方最新的版本?

展开
收起
三分钟热度的鱼 2024-03-20 17:08:23 15 0
1 条回答
写回答
取消 提交回答
  • 目前线上只能使用ve exporter 2.0,我们在升级中哈,近期会支持ve官方最新版本
    此回答整理自钉群“【客】智能媒体服务官方答疑群(2)”

    2024-03-20 17:16:14
    赞同 展开评论 打赏
来源圈子
更多
收录在圈子:
+ 订阅
问答排行榜
最热
最新

相关电子书

更多
阿里云开源大数据平台3.0 技术解读 立即下载
阿里云PAI模型服务 开启AIGC创新之旅 立即下载
阿里云人工智能平台 PAI年度发布 立即下载