开发者社区> 问答> 正文

在Cloud Toolkit为啥每次idea升级,就这一个插件不支持呢?

在Cloud Toolkit为啥每次idea升级,就这一个插件不支持呢?下载钉钉就是为了反馈这个插件,每次升级都不支持。这样也变相的让我和钉钉绑定了。

展开
收起
三分钟热度的鱼 2023-12-20 20:42:29 28 0
1 条回答
写回答
取消 提交回答
  • 为了兼容性考虑每个插件都有适用版本的,每次 idea 升级我们都需要检查一遍是否存在兼容性问题进行升级支持;预计本周内会发布支持2023.3版本的插件。此回答整理自钉群“Cloud Toolkit 6群”

    2023-12-20 21:22:12
    赞同 展开评论 打赏
问答排行榜
最热
最新

相关电子书

更多
蚂蚁金服高级开发工程师萧恺:IDEA 插件开发入门教程 立即下载
低代码开发师(初级)实战教程 立即下载
阿里巴巴DevOps 最佳实践手册 立即下载