开发者社区> 问答> 正文

我需要租用阿里云服务器

哥伦布跨境 2016-01-04 08:04:27 2586

服务器端运行环境推荐
·php版本5.0以上5.3以下的版本(推荐使用5.2系列版本)
·Mysql版本5.0及以上5.3以下
·空间安装zend
·空间支持文件锁功能
·开启GD功能
·Mysql函数支持mbstring、iconv、fsockopen
管理后台运行浏览器推荐
Firefox、IE7+、Safari、Chrome

Web App开发 关系型数据库 MySQL PHP iOS开发
分享到
取消 提交回答
全部回答(2)
添加回答

集结各类场景实战经验,助你开发运维畅行无忧

推荐文章
相似问题
推荐课程