web弹性托管php版本过低!-问答-阿里云开发者社区-阿里云

开发者社区> 问答> 正文

web弹性托管php版本过低!

世界语 2021-09-25 18:12:52 34

现在的wordpress 要求php版本最低为本5.6.20或更高。但你们的web弹性托管php版本号为5.5.30。请升级php版本。谢谢。

PHP
云服务器登录 云服务器设置
分享到
取消 提交回答
全部回答(0)
开发与运维
使用钉钉扫一扫加入圈子
+ 订阅

集结各类场景实战经验,助你开发运维畅行无忧

相似问题
最新问题