开发者社区> 问答> 正文

执行yum -y install php php-mysql gd php-gd gd-devel

关联开发者云场景 基于ECS搭建云上博客

执行yum -y install php php-mysql gd php-gd gd-devel php-xml php-common php-mbstring php-ldap php-pear php-xmlrpc php-imap报错 [root@zwf ~]# yum -y install php-imap 上次元数据过期检查:0:50:14 前,执行于 2021年06月26日 星期六 21时41分17秒。 未找到匹配的参数: php-imap 错误:没有任何匹配: php-imap

展开
收起
游客zqxrwqm2eotzw 2021-06-28 09:54:36 1540 0
1 条回答
写回答
取消 提交回答
  • 报什么错,截个图。

    2021-10-21 13:44:27
    赞同 展开评论 打赏
问答排行榜
最热
最新

相关电子书

更多
阿里云栖开发者沙龙PHP技术专场-直面PHP微服务架构挑战-高驰涛 立即下载
PHP安全开发:从白帽角度做安全 立即下载
PHP 2017.北京 全球开发者大会——高可用的PHP 立即下载

相关镜像