谁能写一个74cms人才网集成新版阿里云短信接口-问答-阿里云开发者社区-阿里云

开发者社区> 问答> 正文

谁能写一个74cms人才网集成新版阿里云短信接口

itheli 2018-11-07 16:09:55 733
如题:我用 SDK轻量版写了一个但是老是提示stdClass Object ( [Message] => 模板不合法(不存在或被拉黑) [RequestId] => F47A56E2-C422-4867-A166-C15E03023E63 [Code] => isv.SMS_TEMPLATE_ILLEGAL )  .
这是官方接口: [PHP] (仅支持5.5以上版本), [SDK轻量版] (轻量版支持php>=5.4,使用方法:先运行Test.php测试PHP环境,测试成功后再运行Demo)
我实在不明白了,谁能写一个,谢谢了

说明:模板ID肯定是审核通过的,也都是对的。
PHP 开发工具 短信服务
分享到
取消 提交回答
全部回答(2)
  • itheli
    2018-11-07 16:10:54
    www.74cms.com。谢谢各位老铁了,谁能帮我写一个?
    1 0
  • 昵称1个
    2018-11-07 16:10:49
    您好,提示模版不存在,您可以查看模版ID是否错误,或者模版是否通过审核。
    0 1
添加回答
开发与运维
使用钉钉扫一扫加入圈子
+ 订阅

集结各类场景实战经验,助你开发运维畅行无忧

推荐文章
相似问题