安装qt5.3,qt creator总是报错打不开gdi32.lib?报错-问答-阿里云开发者社区-阿里云

开发者社区> 问答> 正文

安装qt5.3,qt creator总是报错打不开gdi32.lib?报错

爱吃鱼的程序员 2020-06-14 19:11:36 60
分享到
取消 提交回答
全部回答(1)
  • 爱吃鱼的程序员
    2020-06-14 19:11:53

    http://www.cnblogs.com/lovepurple/p/3618568.html

    http://www.wudimei.com/yangqingrong/blog/show/162/cn

    0 0
云计算
使用钉钉扫一扫加入圈子
+ 订阅

时时分享云计算技术内容,助您降低 IT 成本,提升运维效率,使您更专注于核心业务创新。

推荐文章