BaaS当前支持Hyperledger Fabric什么版本? -问答-阿里云开发者社区-阿里云

开发者社区> 问答> 正文

BaaS当前支持Hyperledger Fabric什么版本?

保持可爱mmm 2020-03-26 20:17:31 37

BaaS当前支持Hyperledger Fabric什么版本?

Serverless
分享到
取消 提交回答
全部回答(1)
  • 保持可爱mmm
    2020-03-26 20:19:12

    BaaS 当前支持 Hyperledger Fabric 1.4.2 版本,

    0 0
云原生
使用钉钉扫一扫加入圈子
+ 订阅

云原生时代,是开发者最好的时代

推荐文章
相似问题