开发者社区> 问答> 正文

iso6.0怎么使用钉钉?

app store商店不能下载,提示要7.0才能使用,手机又不能升级。
这怎么办?大家支招啊!!

展开
收起
小小茗 2016-05-09 09:54:59 2964 0
0 条回答
写回答
取消 提交回答
问答标签:
问答地址:
问答排行榜
最热
最新

相关电子书

更多
钉钉小程序——为工作方式插上翅膀 立即下载
钉钉客户端自动化的应用 立即下载
使命必达 —— 钉钉企业级 消息服务的机遇与挑战 立即下载