开发者社区> 问答> 正文

请教OA集成问题

你好,我的OA加入后提示“很抱歉!本系统需要internet explorer 6-firefox-safari-google 以及更高版本的浏览器才能使用,您当前使用的是其他浏览器,需要升级您的浏览器,否则将无法使用本系统的所有功能”,这个怎样处理?
而且输入用户名和密码后流程审批也打不开,不知道为什么呢?

展开
收起
oiudir 2016-03-24 16:59:44 3947 0
1 条回答
写回答
取消 提交回答
  • Re请教OA集成问题
    建议是这个:本系统需要internet explorer 6-firefox-safari-google 以及更高版本的浏览器才能使用。
    你的浏览器是什么,版本是什么?
    2016-03-25 14:52:52
    赞同 展开评论 打赏
问答分类:
问答标签:
问答地址:
问答排行榜
最热
最新

相关电子书

更多
集成智能接入网关APP:优化企业级移动办公网络 立即下载
《云市场-心选OA解决方案》 立即下载
云效助力企业集成安全到DevOps中 立即下载